<!DOCTYPE html>
<html lang="en">

<head>

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <title>The world&#x27;s biggest open-source player wants to partner with disruptive Israeli startups</title>
    <meta name="HandheldFriendly" content="True" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />


    <link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css">


    <link rel="stylesheet" type="text/css" href="/assets/built/screen.css?v=8394e91a3d" />

    <meta property="fb:admins" content="nimshory" />

    <script>

    </script>

    <meta name="description" content="SUSE leverages its partnership with Geektime and Sarona Partners to launch a dedicated DemoDay, offering Israeli startups to expand their network and add value to SUSE&#x27;s global customer base" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="canonical" href="https://www.geektime.com/the-worlds-biggest-open-source-player-wants-to-partner-with-disruptive-israeli-startups/" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <link rel="amphtml" href="https://www.geektime.com/the-worlds-biggest-open-source-player-wants-to-partner-with-disruptive-israeli-startups/amp/" />
    
    <meta property="og:site_name" content="Geektime" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="The world&#x27;s biggest open-source player wants to partner with disruptive Israeli startups" />
    <meta property="og:description" content="SUSE leverages its partnership with Geektime and Sarona Partners to launch a dedicated DemoDay, offering Israeli startups to expand their network and add value to SUSE&#x27;s global customer base" />
    <meta property="og:url" content="https://www.geektime.com/the-worlds-biggest-open-source-player-wants-to-partner-with-disruptive-israeli-startups/" />
    <meta property="og:image" content="https://images.unsplash.com/photo-1601933470096-0e34634ffcde?crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;fit&#x3D;max&amp;fm&#x3D;jpg&amp;ixid&#x3D;MnwxMTc3M3wwfDF8c2VhcmNofDMzfHxtZWV0aW5nfGVufDB8fHx8MTYxODIzMDY1Nw&amp;ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;w&#x3D;2000" />
    <meta property="article:published_time" content="2021-04-18T12:29:35.000Z" />
    <meta property="article:modified_time" content="2021-04-18T12:29:35.000Z" />
    <meta property="article:tag" content="multinationals" />
    <meta property="article:tag" content="startups" />
    <meta property="article:tag" content="Startup Nation" />
    <meta property="article:tag" content="Startup news" />
    <meta property="article:tag" content="open source" />
    <meta property="article:tag" content="Geektime" />
    <meta property="article:tag" content="Israeli startup ecosystem" />
    
    <meta property="article:publisher" content="https://www.facebook.com/Geektimecom" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="The world&#x27;s biggest open-source player wants to partner with disruptive Israeli startups" />
    <meta name="twitter:description" content="SUSE leverages its partnership with Geektime and Sarona Partners to launch a dedicated DemoDay, offering Israeli startups to expand their network and add value to SUSE&#x27;s global customer base" />
    <meta name="twitter:url" content="https://www.geektime.com/the-worlds-biggest-open-source-player-wants-to-partner-with-disruptive-israeli-startups/" />
    <meta name="twitter:image" content="https://images.unsplash.com/photo-1601933470096-0e34634ffcde?crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;fit&#x3D;max&amp;fm&#x3D;jpg&amp;ixid&#x3D;MnwxMTc3M3wwfDF8c2VhcmNofDMzfHxtZWV0aW5nfGVufDB8fHx8MTYxODIzMDY1Nw&amp;ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;w&#x3D;2000" />
    <meta name="twitter:label1" content="Written by" />
    <meta name="twitter:data1" content="Dor Schwartz" />
    <meta name="twitter:label2" content="Filed under" />
    <meta name="twitter:data2" content="multinationals, startups, Startup Nation, Startup news, open source, Geektime, Israeli startup ecosystem" />
    <meta name="twitter:site" content="@geektime" />
    <meta property="og:image:width" content="2000" />
    <meta property="og:image:height" content="1333" />
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Geektime",
        "url": "https://www.geektime.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.geektime.com/content/images/2020/05/Geektime-logo-2.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Dor Schwartz",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.geektime.com/content/images/2020/07/no-image-icon-md.png",
            "width": 299,
            "height": 267
        },
        "url": "https://www.geektime.com/author/dor/",
        "sameAs": []
    },
    "headline": "The world&#x27;s biggest open-source player wants to partner with disruptive Israeli startups",
    "url": "https://www.geektime.com/the-worlds-biggest-open-source-player-wants-to-partner-with-disruptive-israeli-startups/",
    "datePublished": "2021-04-18T12:29:35.000Z",
    "dateModified": "2021-04-18T12:29:35.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "https://images.unsplash.com/photo-1601933470096-0e34634ffcde?crop=entropy&cs=tinysrgb&fit=max&fm=jpg&ixid=MnwxMTc3M3wwfDF8c2VhcmNofDMzfHxtZWV0aW5nfGVufDB8fHx8MTYxODIzMDY1Nw&ixlib=rb-1.2.1&q=80&w=2000",
        "width": 2000,
        "height": 1333
    },
    "keywords": "multinationals, startups, Startup Nation, Startup news, open source, Geektime, Israeli startup ecosystem",
    "description": "SUSE leverages its partnership with Geektime and Sarona Partners to launch a dedicated DemoDay, offering Israeli startups to expand their network and add value to SUSE&#x27;s global customer base ",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.geektime.com/"
    }
}
    </script>

    <script defer src="https://unpkg.com/@tryghost/portal@~0.15.0/umd/portal.min.js" data-ghost="https://www.geektime.com/"></script><style> .gh-post-upgrade-cta-content,
.gh-post-upgrade-cta {
    display: flex;
    flex-direction: column;
    align-items: center;
    font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Ubuntu, Cantarell, 'Open Sans', 'Helvetica Neue', sans-serif;
    text-align: center;
    width: 100%;
    color: #ffffff;
    font-size: 16px;
}

.gh-post-upgrade-cta-content {
    border-radius: 8px;
    padding: 40px 4vw;
}

.gh-post-upgrade-cta h2 {
    color: #ffffff;
    font-size: 28px;
    letter-spacing: -0.2px;
    margin: 0;
    padding: 0;
}

.gh-post-upgrade-cta p {
    margin: 20px 0 0;
    padding: 0;
}

.gh-post-upgrade-cta small {
    font-size: 16px;
    letter-spacing: -0.2px;
}

.gh-post-upgrade-cta a {
    color: #ffffff;
    cursor: pointer;
    font-weight: 500;
    box-shadow: none;
    text-decoration: underline;
}

.gh-post-upgrade-cta a:hover {
    color: #ffffff;
    opacity: 0.8;
    box-shadow: none;
    text-decoration: underline;
}

.gh-post-upgrade-cta a.gh-btn {
    display: block;
    background: #ffffff;
    text-decoration: none;
    margin: 28px 0 0;
    padding: 8px 18px;
    border-radius: 4px;
    font-size: 16px;
    font-weight: 600;
}

.gh-post-upgrade-cta a.gh-btn:hover {
    opacity: 0.92;
}</style>
    <meta name="generator" content="Ghost 3.42" />
    <link rel="alternate" type="application/rss+xml" title="Geektime" href="https://www.geektime.com/rss/" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40479685-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40479685-2');
</script>

</head>

<body class="post-template tag-multinationals tag-startups tag-startup-nation tag-startup-news tag-open-source tag-geektime tag-israeli-startup-ecosystem">
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous"
        src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v7.0"></script>
    <div class="site-wrapper">
        <div class="browser-alert-bar">
    <div class="notification-content">
        <h2>Warning: Internet Explorer 10/11 is not supported</h2>
         Please update to a modern browser or visit us from mobile.
    </div>
</div>        <div id="sidebar-overlay"></div>
        <div class="top-navigation-mobile">
            <div class="top-navigation-hamburger-container">
                <div class="top-navigation-hamburger-logo"></div>
            </div>
            <div class="top-navigation-logo-container">
                <a id="geektime-nav-logo" href="https://www.geektime.com"><img src="/content/images/2020/05/Geektime-logo-2.png" alt="Geektime Logo" /></a>
            </div>
            <div class="top-navigation-search-container"></div>
        </div>
        <div id="content-flex">
            <div id="sidebar-container"> 
                <div id="sidebar">
                    <div id="geektime-logo-container">
                        <a id="geektime-logo" href="https://www.geektime.com"><img src="/content/images/2020/05/Geektime-logo-2.png" alt="Geektime Logo" /></a>
                    </div>
                    <div class="sidebar-search-container">
                        <form id="search-form">
                            <input type="text" id="search-input" class="sidebar-search" placeholder="Search">
                            <button type="submit" class="sidebar-search-button">
                                <img src="/assets/images/search.svg?v=8394e91a3d" height="12px">
                            </button>
                        </form>
                    </div>
                     
                        <div id="nav">
    <ul>
            <li class="nav-item nav-trending" role="presentation"><a
                    href="https://www.geektime.com/">Trending</a></li>
            <li class="nav-item nav-startups" role="presentation"><a
                    href="https://www.geektime.com/tag/startups/">Startups</a></li>
            <li class="nav-item nav-investments" role="presentation"><a
                    href="https://www.geektime.com/tag/investments/">Investments</a></li>
            <li class="nav-item nav-multinationals" role="presentation"><a
                    href="https://www.geektime.com/tag/multinationals/">Multinationals</a></li>
            <li class="nav-item nav-video-content" role="presentation"><a
                    href="https://www.geektime.com/tag/video/">Video Content</a></li>
    </ul>
</div>

                    <div class="secondary-nav">
                        <div class="secondary-nav-separator"></div>
                        <ul>
                            <li class="nav-item" role="presentation"><a target="_blank"
                                    href="https://www.geektime.co.il">Hebrew
                                    Site</a></li>
                            <li class="nav-item" role="presentation"><a href="/about">About
                                    Us</a></li>
                            <li class="nav-item" role="presentation"><a target="_blank"
                                    href="mailto:info@geektime.co.il">Red
                                    Mail</a></li>
                        </ul>
                    </div>

                    <div class="nav-footer-note">
                        <p>
                            We cover the israeli hi-tech and startup scene so that you can read about it.
                        </p>
                    </div>

                    <section class="nav-socials clearfix">
                        <a rel="nofollow" href="https://t.me/geektimecoil" target="_blank"><img
                                src=/assets/images/telegram.svg?v=8394e91a3d></a>
                        <a rel="nofollow" href="http://www.instagram.com/geektimecoil" target="_blank"><img
                                src=/assets/images/instagram.svg?v=8394e91a3d></a>
                        <a rel="nofollow" href="http://www.youtube.com/user/newsgeekcoil" target="_blank"><img
                                src=/assets/images/youtube.svg?v=8394e91a3d></a>
                        <a rel="nofollow" href="https://www.facebook.com/geektimecom" target="_blank"><img
                                src=/assets/images/facebook.svg?v=8394e91a3d></a>
                        <a rel="nofollow" href="http://www.twitter.com/geektime" target="_blank"><img
                                src=/assets/images/twitter.svg?v=8394e91a3d></a>
                        <a href="//www.geektime.co.il/feed" target="_blank"><img src=/assets/images/rss.svg?v=8394e91a3d></a>
                    </section>
                </div>
            </div>
        </div>
        <div class="content-body">
            <section class="results-container">
                <div class="results-header" id="results-header">
                    <h1><span class="title">Results for </span> "<span id="title-term"></span>"</h1>
                </div>
                <div id="results"></div>
            </section>
            


<main id="site-main" class="site-main outer">
    <div class="inner">
            <article class="post-full post tag-multinationals tag-startups tag-startup-nation tag-startup-news tag-open-source tag-geektime tag-israeli-startup-ecosystem ">

    <header class="article-page-header">

                <a href="/tag/multinationals/">
                    <section class="article-primary-tag article-primary-tag-multinationals">
                        multinationals
                    </section>
                </a>


        <h1 class="post-full-title">The world&#x27;s biggest open-source player is looking for disruptive Israeli startups</h1>

            <p class="post-full-custom-excerpt">SUSE leverages its partnership with Geektime and Sarona Partners to launch a dedicated DemoDay, offering Israeli startups to expand their network and add value to SUSE&#x27;s global customer base </p>

        <div class="post-full-byline">

            <section class="post-full-byline-content">


                <section class="post-full-byline-meta">
                    <span class="author-name" style="font-weight: bold;">Dor Schwartz</span>
                    <span class="separator" style="padding: 0 5px;"> / </span>
                    <span class="byline-meta-content">
                        <time class="byline-meta-date" datetime="2021-04-18">
                            18 Apr 2021</time>
                        <span class="byline-reading-time"><span class="bull">&bull;</span>
                            2 min read</span>
                    </span>
                </section>

            </section>


        </div>
    </header>

            <figure class="post-full-image">
                <img srcset="https://images.unsplash.com/photo-1601933470096-0e34634ffcde?crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;fit&#x3D;max&amp;fm&#x3D;jpg&amp;ixid&#x3D;MnwxMTc3M3wwfDF8c2VhcmNofDMzfHxtZWV0aW5nfGVufDB8fHx8MTYxODIzMDY1Nw&amp;ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;w&#x3D;2000 300w,
                            https://images.unsplash.com/photo-1601933470096-0e34634ffcde?crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;fit&#x3D;max&amp;fm&#x3D;jpg&amp;ixid&#x3D;MnwxMTc3M3wwfDF8c2VhcmNofDMzfHxtZWV0aW5nfGVufDB8fHx8MTYxODIzMDY1Nw&amp;ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;w&#x3D;2000 600w,
                            https://images.unsplash.com/photo-1601933470096-0e34634ffcde?crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;fit&#x3D;max&amp;fm&#x3D;jpg&amp;ixid&#x3D;MnwxMTc3M3wwfDF8c2VhcmNofDMzfHxtZWV0aW5nfGVufDB8fHx8MTYxODIzMDY1Nw&amp;ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;w&#x3D;2000 1000w,
                            https://images.unsplash.com/photo-1601933470096-0e34634ffcde?crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;fit&#x3D;max&amp;fm&#x3D;jpg&amp;ixid&#x3D;MnwxMTc3M3wwfDF8c2VhcmNofDMzfHxtZWV0aW5nfGVufDB8fHx8MTYxODIzMDY1Nw&amp;ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;w&#x3D;2000 2000w" sizes="(max-width: 800px) 400px,
                        Î(max-width: 1170px) 1170px,
                            2000px" src="https://images.unsplash.com/photo-1601933470096-0e34634ffcde?crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;fit&#x3D;max&amp;fm&#x3D;jpg&amp;ixid&#x3D;MnwxMTc3M3wwfDF8c2VhcmNofDMzfHxtZWV0aW5nfGVufDB8fHx8MTYxODIzMDY1Nw&amp;ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;w&#x3D;2000" alt="The world&#x27;s biggest open-source player is looking for disruptive Israeli startups"
                    class="border-top-multinationals" />
            </figure>

    <section class="social-buttons">
        <div class="social-share-buttons-container">
            <div class="sharethis-inline-share-buttons"></div>
        </div>
    </section>

    <section class="post-full-content">
        <div class="post-content">
            <p>Open-source software is key element in creating an adaptable global infrastructure of innovation. In today's fast-paced product development landscape, open-source technologies help developers and product teams pull from a massive pool of ideas to generate their optimal software goal. Even the enterprise that's exploring our universe has decided to adopt open-source software for a <a href="https://www.technologyreview.com/2021/04/12/1022420/nasa-lunar-rover-viper-open-source-software/">future lunar rover mission</a>, noting that if successful, the benefits in innovation and cheaper costs could lead to other space missions utilizing open-source</p><p>SUSE, a multinational open-source juggernaut, has been leading the way in Linux-based products for years. More recently, the company also added the first open Kubernetes management platform to its arsenal, through its acquisition of California-based Rancher Labs. This has led SUSE to Israel in search of the next open-source/Kubernetes rock stars. The open-source company will look to partner, invest, and potentially even acquire Israeli startup with relevant disruptive solutions.</p><h2 id="suse-execs-in-the-audience">SUSE execs in the audience</h2><p>To unearth the next hidden gems, SUSE taps its Sarona Partners and Geektime collaboration to scout the Israeli ecosystem, via a dedicated DemoDay, for the next rock stars in the field of:  Linux based solutions, open source and open source management, development tools and developer experience, container management and security, cloud DevOps management and automation, edge computing solutions, storage solutions, AIML ease-of-use, platforms and tools. </p><p>The SUSE and Sarona team will choose 10 candidates to participate in a virtual DemoDay for top SUSE executives. Sarona Partners will help prepare decks and presentations of participating startups to meet SUSE’s needs. Other than exposure to market leading processes, startups that meet SUSE standards could potentially secure an important partnership, leading to new markets, customers, networks and more; strategic investment, a key accelerator to help scale up; or even a M&amp;A, a major milestone for startups looking to disrupt on a global scale. </p><p><a href="https://www.suse.com/">SUSE </a>is the largest open-source company in the world and it orchestrates digital transformation for enterprises by simplifying, modernizing, and accelerating traditional solutions, cloud and edge. SUSE works with leading players from a range of different industries, including: Office Depot, Bosch, NIIT, GESIS, LEiden University, National Foods Limited, NIIT Technologies, European Space Agency, and more.</p><p>The online DemoDay will take place in July, and registration ends soon. So, if your startup has a relevant solution and is looking to take the next step, maybe SUSE can be your next channel for growth.</p><p><strong>Registration ends April 20th, 2021.</strong></p><p>For more info <a href="https://forms.gle/e6trpKckxSVMdScZ7"><strong>apply here</strong></a>.</p>
        </div>
    </section>

        <section class="subscribe-form">
    <h3 class="subscribe-form-title">Subscribe to Geektime</h3>
    <p class="subscribe-form-description">Get the latest posts delivered right to your inbox</p>
    <form data-members-form="subscribe">
        <div class="form-group">
            <input class="subscribe-email" data-members-email placeholder="youremail@example.com" autocomplete="false" />
            <button class="button primary" type="submit">
                <span class="button-content">Subscribe</span>
                <span class="button-loader"><svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
    y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
    <path opacity="0.2" fill="#000" d="M20.201,5.169c-8.254,0-14.946,6.692-14.946,14.946c0,8.255,6.692,14.946,14.946,14.946
s14.946-6.691,14.946-14.946C35.146,11.861,28.455,5.169,20.201,5.169z M20.201,31.749c-6.425,0-11.634-5.208-11.634-11.634
c0-6.425,5.209-11.634,11.634-11.634c6.425,0,11.633,5.209,11.633,11.634C31.834,26.541,26.626,31.749,20.201,31.749z" />
    <path fill="#000" d="M26.013,10.047l1.654-2.866c-2.198-1.272-4.743-2.012-7.466-2.012h0v3.312h0
C22.32,8.481,24.301,9.057,26.013,10.047z">
        <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 20 20" to="360 20 20"
            dur="0.5s" repeatCount="indefinite" />
    </path>
</svg></span>
            </button>
        </div>
        <div class="message-success">
            <strong>Great!</strong> Check your inbox and click the link to confirm your subscription.
        </div>
        <div class="message-error">
            Please enter a valid email address!
        </div>
    </form>
</section>
    <section class="social-buttons" style="margin: 20px 0;">
        <div class="social-share-buttons-container">
            <div class="sharethis-inline-share-buttons"></div>
        </div>
    </section>

        <section class="article-tags">
            <h2>Tags</h2>
            <div>
                    <span>
                        <a href="/tag/multinationals/" title="multinationals" class="tag tag-5ebbf30ec94c0d003996ca5c multinationals">multinationals</a>
                    </span>
                    <span>
                        <a href="/tag/startups/" title="startups" class="tag tag-5e8dc6af5dbaf00044006722 startups">startups</a>
                    </span>
                    <span>
                        <a href="/tag/startup-nation/" title="Startup Nation" class="tag tag-5e8dc6af5dbaf00044006721 startup-nation">Startup Nation</a>
                    </span>
                    <span>
                        <a href="/tag/startup-news/" title="Startup news" class="tag tag-5f0d75c8e9801600398c65e9 startup-news">Startup news</a>
                    </span>
                    <span>
                        <a href="/tag/open-source/" title="open source" class="tag tag-5e8dc6af5dbaf000440063cb open-source">open source</a>
                    </span>
            </div>
        </section>

    <section class="article-author-bio">
            <div class="author-box" href="/author/dor/">
                <img class="author-image" src="https://www.geektime.com/content/images/2020/07/no-image-icon-md.png" alt="Picture of Dor Schwartz">
                <section class="author-box-content">
                    <h2 class="author-box-label">Dor Schwartz</h2>
                    <h3 class="author-box-title"></h3>
                    <section class="contact-details">
                        
                    </section>
                    <p class="author-box-bio-large">Hit me up with any inside info regarding the Israeli high-tech ecosystem
dor@geekmedia.co.il</p>
                </section>
            </div>
            <section class="author-box-bio-mobile">
                <p>Hit me up with any inside info regarding the Israeli high-tech ecosystem
dor@geekmedia.co.il</p>
            </section>
    </section>

    <section class="post-full-comments">
        <div class="fb-comments" data-href="https://www.geektime.com/the-worlds-biggest-open-source-player-wants-to-partner-with-disruptive-israeli-startups/" data-numposts="10" data-width="80%">
        </div>
    </section>

</article>
        <div class="post-recommendations-title">Recommended</div>
<div class="post-recommendations">
            <a class="recommended-item" href="/israel-startups-raise-612m-august/" style="color: unset; text-decoration: unset">
                <div class="recommended-item">
                    <div class="item-image"><img src=/content/images/2020/08/August-Fundraising-Recap.png></div>
                    <div class="item-title"><b>Even the heat can&#x27;t stop Israel&#x27;s tech ecosystem: Startups raise $612M in August</b></div>
                    <div class="item-separator"></div>
                    <div class="item-info">
                        <div class="item-author">By <b>Oshry Alkeslasi</b></div>
                        <div class="item-additional-info">
                            <span class="tag-color-investments">investments</span> /
                            <time datetime="2020-08-30 04:37:00 +00:00">
                                August 30, 2020
                            </time>
                        </div>
                    </div>
                </div>
            </a>
            <a class="recommended-item" href="/google-leads-series-c-in-nanits-ai-powered-babysitter/" style="color: unset; text-decoration: unset">
                <div class="recommended-item">
                    <div class="item-image"><img src=/content/images/2021/02/Nanit-Smart-Sheets-lifestyle.jpg></div>
                    <div class="item-title"><b>Google leads Series C in Nanit&#x27;s AI powered babysitter</b></div>
                    <div class="item-separator"></div>
                    <div class="item-info">
                        <div class="item-author">By <b>Yaneev Avital</b></div>
                        <div class="item-additional-info">
                            <span class="tag-color-investments">investments</span> /
                            <time datetime="2021-02-23 15:00:19 +00:00">
                                February 23, 2021
                            </time>
                        </div>
                    </div>
                </div>
            </a>
            <a class="recommended-item" href="/january-2021-smiles-upon-israeli-startups-with-4-new-unicorns-and/" style="color: unset; text-decoration: unset">
                <div class="recommended-item">
                    <div class="item-image"><img src=https://images.unsplash.com/photo-1608228079968-c7681afb8f1d?crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;fit&#x3D;max&amp;fm&#x3D;jpg&amp;ixid&#x3D;MXwxMTc3M3wwfDF8c2VhcmNofDExfHxKYW51YXJ5fGVufDB8fHw&amp;ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;w&#x3D;2000></div>
                    <div class="item-title"><b>January 2021 smiles upon Israeli startups: 4 new Unicorns and over $1B in funding</b></div>
                    <div class="item-separator"></div>
                    <div class="item-info">
                        <div class="item-author">By <b>Oshry Alkeslasi</b></div>
                        <div class="item-additional-info">
                            <span class="tag-color-startups">startups</span> /
                            <time datetime="2021-02-01 04:12:00 +00:00">
                                February 01, 2021
                            </time>
                        </div>
                    </div>
                </div>
            </a>
            <a class="recommended-item" href="/aidoc-raises-another-20m/" style="color: unset; text-decoration: unset">
                <div class="recommended-item">
                    <div class="item-image"><img src=/content/images/2020/09/AI-500_websize-1600252241-1536x861.jpg></div>
                    <div class="item-title"><b>Armed with 3 FDA approvals since the pandemic outbreak, Aidoc adds $20M to Series B</b></div>
                    <div class="item-separator"></div>
                    <div class="item-info">
                        <div class="item-author">By <b>Oshry Alkeslasi</b></div>
                        <div class="item-additional-info">
                            <span class="tag-color-investments">investments</span> /
                            <time datetime="2020-09-17 04:23:00 +00:00">
                                September 17, 2020
                            </time>
                        </div>
                    </div>
                </div>
            </a>
            <a class="recommended-item" href="/group-11s-nextgen-series-hillel-hosts-sorbet-episode-1/" style="color: unset; text-decoration: unset">
                <div class="recommended-item">
                    <div class="item-image"><img src=/content/images/2021/03/geektime-01.jpg></div>
                    <div class="item-title"><b>Group 11’s NextGen Series - Episode 1 - Sorbet is on the menu</b></div>
                    <div class="item-separator"></div>
                    <div class="item-info">
                        <div class="item-author">By <b>Hillel Fuld</b></div>
                        <div class="item-additional-info">
                            <span class="tag-color-video">video</span> /
                            <time datetime="2021-03-17 09:42:14 +00:00">
                                March 17, 2021
                            </time>
                        </div>
                    </div>
                </div>
            </a>
</div>

    </div>
</main>




        </div>
    </div>

    <footer class="site-footer outer">
        <div class="site-footer-content inner">
            <section class="copyright"><a href="https://www.geektime.com">Geektime</a> &copy; 2021
            </section>
        </div>
    </footer>

    </div>

        <div class="subscribe-success-message">
            <a class="subscribe-close" href="javascript:;"></a>
            You've successfully subscribed to Geektime!
        </div>

        <div id="subscribe" class="subscribe-overlay">
            <a class="subscribe-close-overlay" href="#"></a>
            <a class="subscribe-close-button" href="#"></a>
            <div class="subscribe-overlay-content">
                    <img class="subscribe-overlay-logo" src="/content/images/2020/05/Geektime-logo-2.png" alt="Geektime" />
                <div class="subscribe-form">
                    <h1 class="subscribe-overlay-title">Subscribe to Geektime</h1>
                    <p class="subscribe-overlay-description">Stay up to date! Get all the latest & greatest posts
                        delivered
                        straight to your inbox</p>
                    <form data-members-form="subscribe">
                        <div class="form-group">
                            <input class="subscribe-email" data-members-email placeholder="youremail@example.com"
                                autocomplete="false" />
                            <button class="button primary" type="submit">
                                <span class="button-content">Subscribe</span>
                                <span class="button-loader"><svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
    y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
    <path opacity="0.2" fill="#000" d="M20.201,5.169c-8.254,0-14.946,6.692-14.946,14.946c0,8.255,6.692,14.946,14.946,14.946
s14.946-6.691,14.946-14.946C35.146,11.861,28.455,5.169,20.201,5.169z M20.201,31.749c-6.425,0-11.634-5.208-11.634-11.634
c0-6.425,5.209-11.634,11.634-11.634c6.425,0,11.633,5.209,11.633,11.634C31.834,26.541,26.626,31.749,20.201,31.749z" />
    <path fill="#000" d="M26.013,10.047l1.654-2.866c-2.198-1.272-4.743-2.012-7.466-2.012h0v3.312h0
C22.32,8.481,24.301,9.057,26.013,10.047z">
        <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 20 20" to="360 20 20"
            dur="0.5s" repeatCount="indefinite" />
    </path>
</svg></span>
                            </button>
                        </div>
                        <div class="message-success">
                            <strong>Great!</strong> Check your inbox and click the link to confirm your subscription.
                        </div>
                        <div class="message-error">
                            Please enter a valid email address!
                        </div>
                    </form>
                </div>
            </div>
        </div>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous">
        </script>
    <script src="/assets/built/casper.js?v=8394e91a3d"></script>

    <script>
        // Parse the URL parameter
        function getParameterByName(name, url) {
            if (!url) url = window.location.href;
            name = name.replace(/[\[\]]/g, "\\$&");
            var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
                results = regex.exec(url);
            if (!results) return null;
            if (!results[2]) return '';
            return decodeURIComponent(results[2].replace(/\+/g, " "));
        }

        // Give the parameter a variable name
        var action = getParameterByName('action');

        $(document).ready(function () {
            if (action == 'subscribe') {
                $('body').addClass("subscribe-success");
            }

            $('.subscribe-success-message .subscribe-close').click(function () {
                $('.subscribe-success-message').addClass('close');
            });

            // Reset form on opening subscrion overlay
            $('.subscribe-button').click(function () {
                $('.subscribe-overlay form').removeClass();
                $('.subscribe-email').val('');
            });
        });
    </script>

        <script>
        $(document).ready(function () {
            // FitVids - start
            var $postContent = $(".post-full-content");
            $postContent.fitVids();
            // FitVids - end

            /*
            // Replace nav with title on scroll - start
            Casper.stickyNavTitle({
                navSelector: '.site-nav-main',
                titleSelector: '.post-full-title',
                activeClass: 'nav-post-title-active'
            }); 
            // Replace nav with title on scroll - end
            */

            /*
            // Hover on avatar
            var hoverTimeout;
            $('.author-list-item').hover(function () {
                var $this = $(this);

                clearTimeout(hoverTimeout);

                $('.author-card').removeClass('hovered');
                $(this).children('.author-card').addClass('hovered');

            }, function () {
                var $this = $(this);

                hoverTimeout = setTimeout(function () {
                    $this.children('.author-card').removeClass('hovered');
                }, 800);
            });
            */
        });
    </script>



    <script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>

    <script>
        var mySwiper = new Swiper('.swiper-container', {
            // Optional parameters
            direction: 'horizontal',
            loop: true,

            // If we need pagination
            pagination: {
                el: '.swiper-pagination',
            },

            // Navigation arrows
            navigation: {
                nextEl: '.swiper-button-next',
                prevEl: '.swiper-button-prev',
            },

            // And if we need scrollbar
            scrollbar: {
                el: '.swiper-scrollbar',
            },
        })
    </script>

    <script type="text/javascript" src="/assets/js/jquery.ghosthunter.js?v=8394e91a3d"></script>
    <script>
        function qs(key) {
            key = key.replace(/[*+?^$.\[\]{}()|\\\/]/g, "\\$&"); // escape RegEx meta chars
            var match = location.search.match(new RegExp("[?&]" + key + "=([^&]+)(&|$)"));
            return match && decodeURIComponent(match[1].replace(/\+/g, " "));
        }

        var ghosthunter_key = (location.hostname === "localhost" || location.hostname === "127.0.0.1")
            ? '1905c4ef7453e1c10a202d53dd'
            : '07a6f8c5196594b97068359fe2';

        var ghost_root_url = "/ghost/api/v2"
        var ghunter = $("#search-input").ghostHunter({
            onPageLoad: true,
            results: "#results",
            onKeyUp: false,
            item_preprocessor: function (item) {
                let ret = {};
                ret.picture = item.feature_image;
                ret.excerpt = (item.custom_excerpt || item.excerpt);
                ret.excerpt = ret.excerpt.substr(0, ret.excerpt.length > 250 ? 250 : ret.excerpt.length) + '...';
                ret.primary_author_name = item.primary_author.name;
                ret.primary_tag_name = item.primary_tag ? item.primary_tag.name : 'General';
                return ret;
            },
            result_template: `
            <article class="article-line">
                <a href="{{link}}" class="article-line-link">
                    <div class="article-column article-column-image">
                        <img class="post-card-image" src="{{picture}}" />
                    </div>
                    <div class="article-column article-column-title">
                        <div class="article-tag article-tag-{{primary_tag_name}}">{{primary_tag_name}}</div>
                        <h1 class="title">{{title}}</h1>
                            <h2 class="author">{{primary_author_name}} </h2>
                        <time
                            datetime="{{pubDate}}">{{pubDate}}</time>
                    </div>
                    <div class="article-column article-column-excerpt">
                        <p class="article-column-excerpt-text">
                            {{excerpt}}...
                        </p>
                    </div>
                </a>
            </article>
            `,
            indexing_end: function () {
                var search_term = qs("search");
                if (search_term) {
                    ghunter.find(search_term);
                    $(".results-container").show();
                    $("#search-input").val(search_term);
                    $("#title-term").text(search_term);
                }
            }
        });

        $(document).ready(function () {
            $("#search-form").submit(function (e) {
                e.preventDefault();
                document.location.href = "?search=" + $("#search-input").val();
            });

        });
    </script>

    <script type="text/javascript"
        src="https://platform-api.sharethis.com/js/sharethis.js#property=5ec2aa9e20a82d001993a740&product=inline-share-buttons"
        async="async"></script>

    

</body>

</html>