<!DOCTYPE html>
<html lang="en">

<head>

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <title>PTO into cash: Sorbet adds funding, and finds a new market down under</title>
    <meta name="HandheldFriendly" content="True" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />


    <link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css">


    <link rel="stylesheet" type="text/css" href="/assets/built/screen.css?v=141f5ebbd6" />

    <meta property="fb:admins" content="nimshory" />

    <script>

    </script>

    <meta name="description" content="Sorbet helps both employers and employees sort out the chaos of accrued paid-time-off" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="canonical" href="https://www.geektime.com/israeli-fintech-startup-sorbet-raises-15m-from-group11/" />
    <meta name="referrer" content="no-referrer-when-downgrade" />
    <link rel="amphtml" href="https://www.geektime.com/israeli-fintech-startup-sorbet-raises-15m-from-group11/amp/" />
    
    <meta property="og:site_name" content="Geektime" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="PTO into cash: Sorbet adds funding, and finds a new market down under" />
    <meta property="og:description" content="Sorbet helps both employers and employees sort out the chaos of accrued paid-time-off" />
    <meta property="og:url" content="https://www.geektime.com/israeli-fintech-startup-sorbet-raises-15m-from-group11/" />
    <meta property="og:image" content="https://www.geektime.com/content/images/2021/06/Sorbet-Co-Founders-Veetahl-Eliaz-1-1619689093.jpg" />
    <meta property="article:published_time" content="2021-06-28T09:42:23.000Z" />
    <meta property="article:modified_time" content="2021-06-28T09:42:23.000Z" />
    <meta property="article:tag" content="investments" />
    <meta property="article:tag" content="startups" />
    <meta property="article:tag" content="Startup Nation" />
    <meta property="article:tag" content="Startup news" />
    <meta property="article:tag" content="Fintech" />
    <meta property="article:tag" content="paid time off" />
    <meta property="article:tag" content="enterprise platform" />
    <meta property="article:tag" content="HR tool" />
    <meta property="article:tag" content="accounting software" />
    <meta property="article:tag" content="Sorbet" />
    <meta property="article:tag" content="Dovi Frances" />
    <meta property="article:tag" content="Group 11" />
    
    <meta property="article:publisher" content="https://www.facebook.com/Geektimecom" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:title" content="PTO into cash: Sorbet adds funding, and finds a new market down under" />
    <meta name="twitter:description" content="Sorbet helps both employers and employees sort out the chaos of accrued paid-time-off" />
    <meta name="twitter:url" content="https://www.geektime.com/israeli-fintech-startup-sorbet-raises-15m-from-group11/" />
    <meta name="twitter:image" content="https://www.geektime.com/content/images/2021/06/Sorbet-Co-Founders-Veetahl-Eliaz-1-1619689093.jpg" />
    <meta name="twitter:label1" content="Written by" />
    <meta name="twitter:data1" content="Oshry Alkeslasi" />
    <meta name="twitter:label2" content="Filed under" />
    <meta name="twitter:data2" content="investments, startups, Startup Nation, Startup news, Fintech, paid time off, enterprise platform, HR tool, accounting software, Sorbet, Dovi Frances, Group 11" />
    <meta name="twitter:site" content="@geektime" />
    <meta name="twitter:creator" content="@OshryAlk" />
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="768" />
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "publisher": {
        "@type": "Organization",
        "name": "Geektime",
        "url": "https://www.geektime.com/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.geektime.com/content/images/2020/05/Geektime-logo-2.png"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Oshry Alkeslasi",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.geektime.com/content/images/2020/06/ME.jpg",
            "width": 802,
            "height": 768
        },
        "url": "https://www.geektime.com/author/oshry-alkeslasi/",
        "sameAs": [
            "https://twitter.com/OshryAlk"
        ]
    },
    "headline": "PTO into cash: Sorbet adds funding, and finds a new market down under",
    "url": "https://www.geektime.com/israeli-fintech-startup-sorbet-raises-15m-from-group11/",
    "datePublished": "2021-06-28T09:42:23.000Z",
    "dateModified": "2021-06-28T09:42:23.000Z",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.geektime.com/content/images/2021/06/Sorbet-Co-Founders-Veetahl-Eliaz-1-1619689093.jpg",
        "width": 1024,
        "height": 768
    },
    "keywords": "investments, startups, Startup Nation, Startup news, Fintech, paid time off, enterprise platform, HR tool, accounting software, Sorbet, Dovi Frances, Group 11",
    "description": "Sorbet helps both employers and employees sort out the chaos of accrued paid-time-off",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.geektime.com/"
    }
}
    </script>

    <script defer src="https://unpkg.com/@tryghost/portal@~0.15.0/umd/portal.min.js" data-ghost="https://www.geektime.com/"></script><style> .gh-post-upgrade-cta-content,
.gh-post-upgrade-cta {
    display: flex;
    flex-direction: column;
    align-items: center;
    font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen, Ubuntu, Cantarell, 'Open Sans', 'Helvetica Neue', sans-serif;
    text-align: center;
    width: 100%;
    color: #ffffff;
    font-size: 16px;
}

.gh-post-upgrade-cta-content {
    border-radius: 8px;
    padding: 40px 4vw;
}

.gh-post-upgrade-cta h2 {
    color: #ffffff;
    font-size: 28px;
    letter-spacing: -0.2px;
    margin: 0;
    padding: 0;
}

.gh-post-upgrade-cta p {
    margin: 20px 0 0;
    padding: 0;
}

.gh-post-upgrade-cta small {
    font-size: 16px;
    letter-spacing: -0.2px;
}

.gh-post-upgrade-cta a {
    color: #ffffff;
    cursor: pointer;
    font-weight: 500;
    box-shadow: none;
    text-decoration: underline;
}

.gh-post-upgrade-cta a:hover {
    color: #ffffff;
    opacity: 0.8;
    box-shadow: none;
    text-decoration: underline;
}

.gh-post-upgrade-cta a.gh-btn {
    display: block;
    background: #ffffff;
    text-decoration: none;
    margin: 28px 0 0;
    padding: 8px 18px;
    border-radius: 4px;
    font-size: 16px;
    font-weight: 600;
}

.gh-post-upgrade-cta a.gh-btn:hover {
    opacity: 0.92;
}</style>
    <meta name="generator" content="Ghost 3.42" />
    <link rel="alternate" type="application/rss+xml" title="Geektime" href="https://www.geektime.com/rss/" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40479685-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40479685-2');
</script>

</head>

<body class="post-template tag-investments tag-startups tag-startup-nation tag-startup-news tag-fintech-2 tag-paid-time-off tag-enterprise-platform tag-hr-tool tag-accounting-software tag-sorbet tag-dovi-frances tag-group-11">
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous"
        src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v7.0"></script>
    <div class="site-wrapper">
        <div class="browser-alert-bar">
    <div class="notification-content">
        <h2>Warning: Internet Explorer 10/11 is not supported</h2>
         Please update to a modern browser or visit us from mobile.
    </div>
</div>        <div id="sidebar-overlay"></div>
        <div class="top-navigation-mobile">
            <div class="top-navigation-hamburger-container">
                <div class="top-navigation-hamburger-logo"></div>
            </div>
            <div class="top-navigation-logo-container">
                <a id="geektime-nav-logo" href="https://www.geektime.com"><img src="/content/images/2020/05/Geektime-logo-2.png" alt="Geektime Logo" /></a>
            </div>
            <div class="top-navigation-search-container"></div>
        </div>
        <div id="content-flex">
            <div id="sidebar-container"> 
                <div id="sidebar">
                    <div id="geektime-logo-container">
                        <a id="geektime-logo" href="https://www.geektime.com"><img src="/content/images/2020/05/Geektime-logo-2.png" alt="Geektime Logo" /></a>
                    </div>
                    <div class="sidebar-search-container">
                        <form id="search-form">
                            <input type="text" id="search-input" class="sidebar-search" placeholder="Search">
                            <button type="submit" class="sidebar-search-button">
                                <img src="/assets/images/search.svg?v=141f5ebbd6" height="12px">
                            </button>
                        </form>
                    </div>
                     
                        <div id="nav">
    <ul>
            <li class="nav-item nav-trending" role="presentation"><a
                    href="https://www.geektime.com/">Trending</a></li>
            <li class="nav-item nav-startups" role="presentation"><a
                    href="https://www.geektime.com/tag/startups/">Startups</a></li>
            <li class="nav-item nav-investments" role="presentation"><a
                    href="https://www.geektime.com/tag/investments/">Investments</a></li>
            <li class="nav-item nav-multinationals" role="presentation"><a
                    href="https://www.geektime.com/tag/multinationals/">Multinationals</a></li>
            <li class="nav-item nav-video-content" role="presentation"><a
                    href="https://www.geektime.com/tag/video/">Video Content</a></li>
    </ul>
</div>

                    <div class="secondary-nav">
                        <div class="secondary-nav-separator"></div>
                        <ul>
                            <li class="nav-item" role="presentation"><a target="_blank"
                                    href="https://www.geektime.co.il">Hebrew
                                    Site</a></li>
                            <li class="nav-item" role="presentation"><a href="/about">About
                                    Us</a></li>
                            <li class="nav-item" role="presentation"><a target="_blank"
                                    href="mailto:info@geektime.co.il">Red
                                    Mail</a></li>
                        </ul>
                    </div>

                    <div class="nav-footer-note">
                        <p>
                            We cover the israeli hi-tech and startup scene so that you can read about it.
                        </p>
                    </div>

                    <section class="nav-socials clearfix">
                        <a rel="nofollow" href="https://t.me/geektimecoil" target="_blank"><img
                                src=/assets/images/telegram.svg?v=141f5ebbd6></a>
                        <a rel="nofollow" href="http://www.instagram.com/geektimecoil" target="_blank"><img
                                src=/assets/images/instagram.svg?v=141f5ebbd6></a>
                        <a rel="nofollow" href="http://www.youtube.com/user/newsgeekcoil" target="_blank"><img
                                src=/assets/images/youtube.svg?v=141f5ebbd6></a>
                        <a rel="nofollow" href="https://www.facebook.com/geektimecom" target="_blank"><img
                                src=/assets/images/facebook.svg?v=141f5ebbd6></a>
                        <a rel="nofollow" href="http://www.twitter.com/geektime" target="_blank"><img
                                src=/assets/images/twitter.svg?v=141f5ebbd6></a>
                        <a href="//www.geektime.co.il/feed" target="_blank"><img src=/assets/images/rss.svg?v=141f5ebbd6></a>
                    </section>
                </div>
            </div>
        </div>
        <div class="content-body">
            <section class="results-container">
                <div class="results-header" id="results-header">
                    <h1><span class="title">Results for </span> "<span id="title-term"></span>"</h1>
                </div>
                <div id="results"></div>
            </section>
            


<main id="site-main" class="site-main outer">
    <div class="inner">
            <article class="post-full post tag-investments tag-startups tag-startup-nation tag-startup-news tag-fintech-2 tag-paid-time-off tag-enterprise-platform tag-hr-tool tag-accounting-software tag-sorbet tag-dovi-frances tag-group-11 featured ">

    <header class="article-page-header">

                <a href="/tag/investments/">
                    <section class="article-primary-tag article-primary-tag-investments">
                        investments
                    </section>
                </a>


        <h1 class="post-full-title">PTO into cash: Sorbet adds funding, and finds a new market down under</h1>

            <p class="post-full-custom-excerpt">Sorbet helps both employers and employees sort out the chaos of accrued paid-time-off</p>

        <div class="post-full-byline">

            <section class="post-full-byline-content">


                <section class="post-full-byline-meta">
                    <span class="author-name" style="font-weight: bold;">Oshry Alkeslasi</span>
                    <span class="separator" style="padding: 0 5px;"> / </span>
                    <span class="byline-meta-content">
                        <time class="byline-meta-date" datetime="2021-06-28">
                            28 Jun 2021</time>
                        <span class="byline-reading-time"><span class="bull">&bull;</span>
                            2 min read</span>
                    </span>
                </section>

            </section>


        </div>
    </header>

            <figure class="post-full-image">
                <img srcset="/content/images/size/w300/2021/06/Sorbet-Co-Founders-Veetahl-Eliaz-1-1619689093.jpg 300w,
                            /content/images/size/w600/2021/06/Sorbet-Co-Founders-Veetahl-Eliaz-1-1619689093.jpg 600w,
                            /content/images/size/w1000/2021/06/Sorbet-Co-Founders-Veetahl-Eliaz-1-1619689093.jpg 1000w,
                            /content/images/size/w2000/2021/06/Sorbet-Co-Founders-Veetahl-Eliaz-1-1619689093.jpg 2000w" sizes="(max-width: 800px) 400px,
                        Î(max-width: 1170px) 1170px,
                            2000px" src="/content/images/size/w2000/2021/06/Sorbet-Co-Founders-Veetahl-Eliaz-1-1619689093.jpg" alt="PTO into cash: Sorbet adds funding, and finds a new market down under"
                    class="border-top-investments" />
            </figure>

    <section class="social-buttons">
        <div class="social-share-buttons-container">
            <div class="sharethis-inline-share-buttons"></div>
        </div>
    </section>

    <section class="post-full-content">
        <div class="post-content">
            <p>Sorbet, an Israeli FinTech startup enabling employees to liquidate PTO for cash, secures an additional $15 million to a $6 million Seed round raised in April. The investment was led by Dovi Frances’s Group 11, with participation from existing investors, including: Viola Ventures, Meron Capital and Global Founders Capital.</p><h2 id="expanding-down-under">Expanding down under</h2><p>Sorbet is attempting to tackle a major corporate problem in the U.S. -- accumulated and unused vacation days. Workers in the U.S.A only take advantage of 72% of their paid time off annually; creating a big problem for both HR (burnout, quitting, drop in productivity, etc.) and for the company accountants. This is mostly due to companies accumulating PTO year-over-year (approx. 70% of companies in the U.S.), creating a collected debt of nearly $270 billion in their books -- average of $2,600 per employee.</p><p>Sorbet “purchases” the employer’s vacation commitment towards their employees, and liquidates them for immediate cash. This means that now employers owe the vacation days to Sorbet, and can determine exactly when it wants to pay it off -- alleviating the financial burden of high volume accumulated PTO.</p><p>On a technical level, Sorbet’s system integrates into existing enterprise systems, including payables, accounting, HR, and into the employee’s personal calendar. This helps the system analyze personal preferences, detect patterns in usage of paid time off, and better understand company needs and policy.</p><p>This data is used by the system to provide users with a complete analysis. Highlighting the days that are “locked up”, displaying the impact of these lost vacation days on the financials, and offering recommendations on optimizing PTO liquidation distribution.</p><p>The Sorbet system also offers an app for employees; suggesting when to take some time off and when it’s better to liquidate for cash. When an employee decides to liquidate their vacation days, the balance is charged on a Visa -- a Sorbet partner -- debit card.</p><p>Sorbet adds that the cash can also be redeemed for special offers, but employees are in no way encouraged or forced to spend the money with commercial partners of the Israeli startup.</p><p><strong>While chatting with Geektime</strong>, Sorbet CEO and co-founder, Veetahl Eilat-Raichel, notes that the high demand from small and large businesses across different sectors in the U.S. was a key reason behind the round extension. “Additionally, we started receiving inquiries from companies outside of the U.S. market. We've identified massive market potential in Australia. At the same time, we had a lot of investors eager for another funding round, and we thought it was the right time to collaborate with strategic partners and raise more capital to accelerate growth,” adds Eilat-Raichel.</p><p>Along with the new investment, and mentioned by the CEO, Sorbet also announces its expansion into a new market -- Australia. The Sorbet platform is expected to be highly valued by the Australian market, where labor laws allow employees to accrue PTO indefinitely.</p><p>Sorbet was founded by CEO Veetahl Eilat-Raichel and CPO Eliaz Shapira. The Israeli startup has 28 employees -- 16 in Israel. Sorbet just <a href="https://www.geektime.com/this-new-israeli-startup-helps-employees-turn-vacation-days-into-cash-money/">emerged from stealth two months ago with a $6 million Seed round</a>. The capital will be used to recruit talent to help with global expansion in the U.S. and now in Australia.</p>
        </div>
    </section>

        <section class="subscribe-form">
    <h3 class="subscribe-form-title">Subscribe to Geektime</h3>
    <p class="subscribe-form-description">Get the latest posts delivered right to your inbox</p>
    <form data-members-form="subscribe">
        <div class="form-group">
            <input class="subscribe-email" data-members-email placeholder="youremail@example.com" autocomplete="false" />
            <button class="button primary" type="submit">
                <span class="button-content">Subscribe</span>
                <span class="button-loader"><svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
    y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
    <path opacity="0.2" fill="#000" d="M20.201,5.169c-8.254,0-14.946,6.692-14.946,14.946c0,8.255,6.692,14.946,14.946,14.946
s14.946-6.691,14.946-14.946C35.146,11.861,28.455,5.169,20.201,5.169z M20.201,31.749c-6.425,0-11.634-5.208-11.634-11.634
c0-6.425,5.209-11.634,11.634-11.634c6.425,0,11.633,5.209,11.633,11.634C31.834,26.541,26.626,31.749,20.201,31.749z" />
    <path fill="#000" d="M26.013,10.047l1.654-2.866c-2.198-1.272-4.743-2.012-7.466-2.012h0v3.312h0
C22.32,8.481,24.301,9.057,26.013,10.047z">
        <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 20 20" to="360 20 20"
            dur="0.5s" repeatCount="indefinite" />
    </path>
</svg></span>
            </button>
        </div>
        <div class="message-success">
            <strong>Great!</strong> Check your inbox and click the link to confirm your subscription.
        </div>
        <div class="message-error">
            Please enter a valid email address!
        </div>
    </form>
</section>
    <section class="social-buttons" style="margin: 20px 0;">
        <div class="social-share-buttons-container">
            <div class="sharethis-inline-share-buttons"></div>
        </div>
    </section>

        <section class="article-tags">
            <h2>Tags</h2>
            <div>
                    <span>
                        <a href="/tag/investments/" title="investments" class="tag tag-5e8dc6af5dbaf0004400602e investments">investments</a>
                    </span>
                    <span>
                        <a href="/tag/startups/" title="startups" class="tag tag-5e8dc6af5dbaf00044006722 startups">startups</a>
                    </span>
                    <span>
                        <a href="/tag/startup-nation/" title="Startup Nation" class="tag tag-5e8dc6af5dbaf00044006721 startup-nation">Startup Nation</a>
                    </span>
                    <span>
                        <a href="/tag/startup-news/" title="Startup news" class="tag tag-5f0d75c8e9801600398c65e9 startup-news">Startup news</a>
                    </span>
                    <span>
                        <a href="/tag/fintech-2/" title="Fintech" class="tag tag-5e8dc6af5dbaf00044005dba fintech-2">Fintech</a>
                    </span>
            </div>
        </section>

    <section class="article-author-bio">
            <div class="author-box" href="/author/oshry-alkeslasi/">
                <img class="author-image" src="https://www.geektime.com/content/images/2020/06/ME.jpg" alt="Picture of Oshry Alkeslasi">
                <section class="author-box-content">
                    <h2 class="author-box-label">Oshry Alkeslasi</h2>
                    <h3 class="author-box-title"></h3>
                    <section class="contact-details">
                        <a href="https://twitter.com/OshryAlk"><img src="/assets/images/twitter.svg?v=141f5ebbd6"></a>
                    </section>
                    <p class="author-box-bio-large">Your friendly neighborhood geek. Got any interesting tech stories? Talk to me: Oshry@geektime.co.il</p>
                </section>
            </div>
            <section class="author-box-bio-mobile">
                <p>Your friendly neighborhood geek. Got any interesting tech stories? Talk to me: Oshry@geektime.co.il</p>
            </section>
    </section>

    <section class="post-full-comments">
        <div class="fb-comments" data-href="https://www.geektime.com/israeli-fintech-startup-sorbet-raises-15m-from-group11/" data-numposts="10" data-width="80%">
        </div>
    </section>

</article>
        <div class="post-recommendations-title">Recommended</div>
<div class="post-recommendations">
            <a class="recommended-item" href="/israel-startups-raise-612m-august/" style="color: unset; text-decoration: unset">
                <div class="recommended-item">
                    <div class="item-image"><img src=/content/images/2020/08/August-Fundraising-Recap.png></div>
                    <div class="item-title"><b>Even the heat can&#x27;t stop Israel&#x27;s tech ecosystem: Startups raise $612M in August</b></div>
                    <div class="item-separator"></div>
                    <div class="item-info">
                        <div class="item-author">By <b>Oshry Alkeslasi</b></div>
                        <div class="item-additional-info">
                            <span class="tag-color-investments">investments</span> /
                            <time datetime="2020-08-30 04:37:00 +00:00">
                                August 30, 2020
                            </time>
                        </div>
                    </div>
                </div>
            </a>
            <a class="recommended-item" href="/israeli-cyber-startup-raises-record-round/" style="color: unset; text-decoration: unset">
                <div class="recommended-item">
                    <div class="item-image"><img src=/content/images/2021/06/BinID.-Credit-Transmit-Security-1624280623-1024x847.png></div>
                    <div class="item-title"><b>Transmit Security lands $543M at a $2.2B valuation to leave passwords in the past</b></div>
                    <div class="item-separator"></div>
                    <div class="item-info">
                        <div class="item-author">By <b>Idan Ben Tovim</b></div>
                        <div class="item-additional-info">
                            <span class="tag-color-investments">investments</span> /
                            <time datetime="2021-06-23 04:12:00 +00:00">
                                June 23, 2021
                            </time>
                        </div>
                    </div>
                </div>
            </a>
            <a class="recommended-item" href="/google-leads-series-c-in-nanits-ai-powered-babysitter/" style="color: unset; text-decoration: unset">
                <div class="recommended-item">
                    <div class="item-image"><img src=/content/images/2021/02/Nanit-Smart-Sheets-lifestyle.jpg></div>
                    <div class="item-title"><b>Google leads Series C in Nanit&#x27;s AI powered babysitter</b></div>
                    <div class="item-separator"></div>
                    <div class="item-info">
                        <div class="item-author">By <b>Yaneev Avital</b></div>
                        <div class="item-additional-info">
                            <span class="tag-color-investments">investments</span> /
                            <time datetime="2021-02-23 15:00:19 +00:00">
                                February 23, 2021
                            </time>
                        </div>
                    </div>
                </div>
            </a>
            <a class="recommended-item" href="/january-2021-smiles-upon-israeli-startups-with-4-new-unicorns-and/" style="color: unset; text-decoration: unset">
                <div class="recommended-item">
                    <div class="item-image"><img src=https://images.unsplash.com/photo-1608228079968-c7681afb8f1d?crop&#x3D;entropy&amp;cs&#x3D;tinysrgb&amp;fit&#x3D;max&amp;fm&#x3D;jpg&amp;ixid&#x3D;MXwxMTc3M3wwfDF8c2VhcmNofDExfHxKYW51YXJ5fGVufDB8fHw&amp;ixlib&#x3D;rb-1.2.1&amp;q&#x3D;80&amp;w&#x3D;2000></div>
                    <div class="item-title"><b>January 2021 smiles upon Israeli startups: 4 new Unicorns and over $1B in funding</b></div>
                    <div class="item-separator"></div>
                    <div class="item-info">
                        <div class="item-author">By <b>Oshry Alkeslasi</b></div>
                        <div class="item-additional-info">
                            <span class="tag-color-startups">startups</span> /
                            <time datetime="2021-02-01 04:12:00 +00:00">
                                February 01, 2021
                            </time>
                        </div>
                    </div>
                </div>
            </a>
            <a class="recommended-item" href="/aidoc-raises-another-20m/" style="color: unset; text-decoration: unset">
                <div class="recommended-item">
                    <div class="item-image"><img src=/content/images/2020/09/AI-500_websize-1600252241-1536x861.jpg></div>
                    <div class="item-title"><b>Armed with 3 FDA approvals since the pandemic outbreak, Aidoc adds $20M to Series B</b></div>
                    <div class="item-separator"></div>
                    <div class="item-info">
                        <div class="item-author">By <b>Oshry Alkeslasi</b></div>
                        <div class="item-additional-info">
                            <span class="tag-color-investments">investments</span> /
                            <time datetime="2020-09-17 04:23:00 +00:00">
                                September 17, 2020
                            </time>
                        </div>
                    </div>
                </div>
            </a>
</div>

    </div>
</main>




        </div>
    </div>

    <footer class="site-footer outer">
        <div class="site-footer-content inner">
            <section class="copyright"><a href="https://www.geektime.com">Geektime</a> &copy; 2021
            </section>
        </div>
    </footer>

    </div>

        <div class="subscribe-success-message">
            <a class="subscribe-close" href="javascript:;"></a>
            You've successfully subscribed to Geektime!
        </div>

        <div id="subscribe" class="subscribe-overlay">
            <a class="subscribe-close-overlay" href="#"></a>
            <a class="subscribe-close-button" href="#"></a>
            <div class="subscribe-overlay-content">
                    <img class="subscribe-overlay-logo" src="/content/images/2020/05/Geektime-logo-2.png" alt="Geektime" />
                <div class="subscribe-form">
                    <h1 class="subscribe-overlay-title">Subscribe to Geektime</h1>
                    <p class="subscribe-overlay-description">Stay up to date! Get all the latest & greatest posts
                        delivered
                        straight to your inbox</p>
                    <form data-members-form="subscribe">
                        <div class="form-group">
                            <input class="subscribe-email" data-members-email placeholder="youremail@example.com"
                                autocomplete="false" />
                            <button class="button primary" type="submit">
                                <span class="button-content">Subscribe</span>
                                <span class="button-loader"><svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
    y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
    <path opacity="0.2" fill="#000" d="M20.201,5.169c-8.254,0-14.946,6.692-14.946,14.946c0,8.255,6.692,14.946,14.946,14.946
s14.946-6.691,14.946-14.946C35.146,11.861,28.455,5.169,20.201,5.169z M20.201,31.749c-6.425,0-11.634-5.208-11.634-11.634
c0-6.425,5.209-11.634,11.634-11.634c6.425,0,11.633,5.209,11.633,11.634C31.834,26.541,26.626,31.749,20.201,31.749z" />
    <path fill="#000" d="M26.013,10.047l1.654-2.866c-2.198-1.272-4.743-2.012-7.466-2.012h0v3.312h0
C22.32,8.481,24.301,9.057,26.013,10.047z">
        <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 20 20" to="360 20 20"
            dur="0.5s" repeatCount="indefinite" />
    </path>
</svg></span>
                            </button>
                        </div>
                        <div class="message-success">
                            <strong>Great!</strong> Check your inbox and click the link to confirm your subscription.
                        </div>
                        <div class="message-error">
                            Please enter a valid email address!
                        </div>
                    </form>
                </div>
            </div>
        </div>

    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous">
        </script>
    <script src="/assets/built/casper.js?v=141f5ebbd6"></script>

    <script>
        // Parse the URL parameter
        function getParameterByName(name, url) {
            if (!url) url = window.location.href;
            name = name.replace(/[\[\]]/g, "\\$&");
            var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
                results = regex.exec(url);
            if (!results) return null;
            if (!results[2]) return '';
            return decodeURIComponent(results[2].replace(/\+/g, " "));
        }

        // Give the parameter a variable name
        var action = getParameterByName('action');

        $(document).ready(function () {
            if (action == 'subscribe') {
                $('body').addClass("subscribe-success");
            }

            $('.subscribe-success-message .subscribe-close').click(function () {
                $('.subscribe-success-message').addClass('close');
            });

            // Reset form on opening subscrion overlay
            $('.subscribe-button').click(function () {
                $('.subscribe-overlay form').removeClass();
                $('.subscribe-email').val('');
            });
        });
    </script>

        <script>
        $(document).ready(function () {
            // FitVids - start
            var $postContent = $(".post-full-content");
            $postContent.fitVids();
            // FitVids - end

            /*
            // Replace nav with title on scroll - start
            Casper.stickyNavTitle({
                navSelector: '.site-nav-main',
                titleSelector: '.post-full-title',
                activeClass: 'nav-post-title-active'
            }); 
            // Replace nav with title on scroll - end
            */

            /*
            // Hover on avatar
            var hoverTimeout;
            $('.author-list-item').hover(function () {
                var $this = $(this);

                clearTimeout(hoverTimeout);

                $('.author-card').removeClass('hovered');
                $(this).children('.author-card').addClass('hovered');

            }, function () {
                var $this = $(this);

                hoverTimeout = setTimeout(function () {
                    $this.children('.author-card').removeClass('hovered');
                }, 800);
            });
            */
        });
    </script>



    <script src="https://unpkg.com/swiper/swiper-bundle.min.js"></script>

    <script>
        var mySwiper = new Swiper('.swiper-container', {
            // Optional parameters
            direction: 'horizontal',
            loop: true,

            // If we need pagination
            pagination: {
                el: '.swiper-pagination',
            },

            // Navigation arrows
            navigation: {
                nextEl: '.swiper-button-next',
                prevEl: '.swiper-button-prev',
            },

            // And if we need scrollbar
            scrollbar: {
                el: '.swiper-scrollbar',
            },
        })
    </script>

    <script type="text/javascript" src="/assets/js/jquery.ghosthunter.js?v=141f5ebbd6"></script>
    <script>
        function qs(key) {
            key = key.replace(/[*+?^$.\[\]{}()|\\\/]/g, "\\$&"); // escape RegEx meta chars
            var match = location.search.match(new RegExp("[?&]" + key + "=([^&]+)(&|$)"));
            return match && decodeURIComponent(match[1].replace(/\+/g, " "));
        }

        var ghosthunter_key = (location.hostname === "localhost" || location.hostname === "127.0.0.1")
            ? '1905c4ef7453e1c10a202d53dd'
            : '07a6f8c5196594b97068359fe2';

        var ghost_root_url = "/ghost/api/v2"
        var ghunter = $("#search-input").ghostHunter({
            onPageLoad: true,
            results: "#results",
            onKeyUp: false,
            item_preprocessor: function (item) {
                let ret = {};
                ret.picture = item.feature_image;
                ret.excerpt = (item.custom_excerpt || item.excerpt);
                ret.excerpt = ret.excerpt.substr(0, ret.excerpt.length > 250 ? 250 : ret.excerpt.length) + '...';
                ret.primary_author_name = item.primary_author.name;
                ret.primary_tag_name = item.primary_tag ? item.primary_tag.name : 'General';
                return ret;
            },
            result_template: `
            <article class="article-line">
                <a href="{{link}}" class="article-line-link">
                    <div class="article-column article-column-image">
                        <img class="post-card-image" src="{{picture}}" />
                    </div>
                    <div class="article-column article-column-title">
                        <div class="article-tag article-tag-{{primary_tag_name}}">{{primary_tag_name}}</div>
                        <h1 class="title">{{title}}</h1>
                            <h2 class="author">{{primary_author_name}} </h2>
                        <time
                            datetime="{{pubDate}}">{{pubDate}}</time>
                    </div>
                    <div class="article-column article-column-excerpt">
                        <p class="article-column-excerpt-text">
                            {{excerpt}}...
                        </p>
                    </div>
                </a>
            </article>
            `,
            indexing_end: function () {
                var search_term = qs("search");
                if (search_term) {
                    ghunter.find(search_term);
                    $(".results-container").show();
                    $("#search-input").val(search_term);
                    $("#title-term").text(search_term);
                }
            }
        });

        $(document).ready(function () {
            $("#search-form").submit(function (e) {
                e.preventDefault();
                document.location.href = "?search=" + $("#search-input").val();
            });

        });
    </script>

    <script type="text/javascript"
        src="https://platform-api.sharethis.com/js/sharethis.js#property=5ec2aa9e20a82d001993a740&product=inline-share-buttons"
        async="async"></script>

    

</body>

</html>